Беда с гидрачем-пропадает!

Здесь обсуждаются Ауди А4 второго поколения

Модераторы: 3D_max, Butterfly

Сообщение Kraft1 » Ср апр 15, 2015 15:46

Вобщем проблема в следующем-заменил шланг высокого давления от насоса на гидрач. Прокачал сперва на заглушенной, потом на заведенной. Поехал-все хорошо, работает. Через пару минут езды стал ощущать что руль стал тяжелее. Минут через 15 гидрача как и не было-усилие на руле как на волге 90-х годов! Двумя руками крутишь, чтобы в поворот зайти! Жидкость не убыла. Глушил-заводил-то же самое. Загнал в гараж, постояла мин 5-завел-начал крутить-сперва тяжело, потом все легче, и в принципе гидрач вернулся! Выезжать не стал-поздно было. Сегодня снова попробую прокатиться... Что это вообще было? Хана гидрачу? или воздух? Если и сегодня то же повторится-ой! Есть мысли?
Kraft1
 
Сообщений: 6
Зарегистрирован: Сб апр 04, 2015 17:00
Имя: Алексей
Машина: A4 8E 2001 4WD
Пункты репутации: 0

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Сообщение Schans » Ср апр 15, 2015 19:33

Может жидкость не та,похоже на воздух в системе.
Как сделать его лучше?!
Аватар пользователя
Schans
 
Сообщений: 382
Зарегистрирован: Вс май 04, 2014 19:09
Откуда: Моск.обл. Красноармейск
Имя: Михаил
Машина: А4 1.8Т В7 АКПП
Пункты репутации: 92

Сообщение Mickey » Пн авг 24, 2015 22:23

Привет, так все таки что у тебя случилось?сгорел гидрач или воздух?у меня точь в точь такая же проблема но только из гидроча сифонит маленькими капельками масло.
Mickey
 
Сообщений: 2
Зарегистрирован: Вс июл 05, 2015 20:29
Имя: Миша
Машина: А 4,Б 6, 1.8 т.к.
Пункты репутации: 0

Сообщение Benky » Пн авг 24, 2015 23:17

ну тут видимо насос нужного давления не выдаёт! В ту сторону нужно капать!
Аватар пользователя
Benky
 
Сообщений: 3453
Зарегистрирован: Вс апр 04, 2010 18:54
Откуда: SpB, Колпино
Имя: Женёк
Машина: A6 C6 3.0tdi
Пункты репутации: 5277

Сообщение Mickey » Пн авг 24, 2015 23:43

На маленьких скоростях спокойно работает, на нетралку переключаеш и каменеет руль, с силой приходится тянуть, еле в поворот зашол, чуть не улетел.Диагноз сгорел гидронасос? не хочется верить на нетралке нажимая на газ крутил этот механик как из пуливезатора брызгает откуда то в районе вентилятора у радиатора.
Mickey
 
Сообщений: 2
Зарегистрирован: Вс июл 05, 2015 20:29
Имя: Миша
Машина: А 4,Б 6, 1.8 т.к.
Пункты репутации: 0

Сообщение Benky » Пн авг 24, 2015 23:56

Если есть дыра, то может быть подсос воздуха! В любом случаи так ездить нельзя. Если насос ещё сгорел, то в таком режиме, это произойдет очень скоро!
Аватар пользователя
Benky
 
Сообщений: 3453
Зарегистрирован: Вс апр 04, 2010 18:54
Откуда: SpB, Колпино
Имя: Женёк
Машина: A6 C6 3.0tdi
Пункты репутации: 5277


Вернуться в Audi A4 8E, В6 (2000-2004)

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1