нет питания на блок управления климатической установки

Здесь обсуждаются Ауди А4 второго поколения

Модераторы: 3D_max, Butterfly

Сообщение Арсик » Ср янв 11, 2017 7:38

Доброе утро! подскажите пожалуйста, вообщем начну все по порядку. На улице было минус 36 весь день от ездил нормально, решил на ночь загнать в теплый бокс,с лета тепла не видела. утром прихожу включаю зажигание , а на панели PRND горит. завожу стартер крутит, а двигатель не схватывает. К вечеру нашли проблему, перед катушкой на первом цилиндре замкнули маленькие провода., Заменили 29 или 28 предохранитель( 20 А) . Машинка завелась , коробка разблокировалась. Но не работает блок управления климатом, обогрев заднего стекла. Температуру за бортом показывает, вентиляторы крутятся, оба. предохранители целые.

Добавлено спустя 1 минуту 13 секунд:
выдает ошибку 18043

Добавлено спустя 5 минут 32 секунды:
когда двигла и короба заблокировались, климат робил, я сам выключал. поменяли предохранитель, стерли ошибки , завели , блок управления климат перестал робить

Добавлено спустя 3 часа 25 минут 23 секунды:
отремонтировал, робит. заменой опять же предохранителя , который показал свою неисправность прозвонкой. на глаз был целый.
Арсик
 
Сообщений: 84
Зарегистрирован: Ср янв 11, 2017 7:18
Имя: Арсик
Машина: а4 б6
Пункты репутации: 0

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Вернуться в Audi A4 8E, В6 (2000-2004)

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 2