Aud A4 B7 утечка тока 3 ампера из-за J527

Здесь обсуждаются Ауди А4 третьего поколения

Модераторы: 3D_max, Butterfly

Сообщение WEA » Ср дек 05, 2018 2:48

Автомобиль Audi A4 B7 3.0TDI Quattro седан, происходит утечка тока в 3 Ампера, не гаснет через 40 секунд (как необходимо) кнопка аварийки, достаёшь 13 предохранитель, потребление тока падает до 0.2 Ампера. Проверено уже как бы всё что можно и нельзя, а именно: по очереди доставанием всех предохранителей, отключение по очереди всех блоков управления (блоки управления дверей с отсоединением их разъёмов, блок комфорта, блок управления бортовой сети, блок управления парктроником, эбу двигателя и все реле под капотом, блок климат контроля, панель приборов, магнитола Audi RNS-E, блок навигации, блок айрбегов, блок управления вентиляторами охлаждения двигателя)...Когда скидываешь разъём с блока управления рулевой колонкой J527, то утечка тока прекращается, подкидывал 2 других блока J527 (полностью в сборе с стрекозами) ничего не меняется! :(...Ошибок нет, кодировки проверены все (ради эксперимента даже были изменены, что машина типо без мультируля, но безрезультатно)...Нигде зелени нет, всё сухо, блок комфорта и блок управления бортовой сети тоже были подкинуты от другой машины, результата-0. Была одна зацепка дающая надежду, когда отключил на заднем стекле разъёмы антенных усилителей на радио, GPS и на телефон, машина заснула, кнопочка аварийки потухла, но до первого включения зажигания, потом опять то же самое, не засыпала. Такая же фигня была с отключением фишки сзади справа в багажнике заводского аудиоусилителя, отключаешь-засыпает, только включил зажигание, дальше опять двадцать пять - не засыпает...Из таких слабых зацепок ещё было то, что раньше у предыдущего хозяина проскакивала ошибка по отсутствию связи круиз контроля с эбу, но круиз работал исправно, с новой стрекозой в сборе с новым блоком J527 больше эта ошибка не появлялась. Сам занимаюсь диагностикой, но тут бессилен, мозг кипит, вариантов больше нет...

Добавлено спустя 10 минут 18 секунд:
Никаких левых сигналок и видеорегистраторов с радар детекторами в машине нет, всё абсолютно стандартное, не утопленник, не битая, не англичанка:), была мысля про генератор, что пробило диодный мост, или же регулятор напряжения глюканул, но тогда бы и доставание 13 предохранителя не помогало бы, а так, помогает.
WEA
 
Сообщений: 1
Зарегистрирован: Ср дек 05, 2018 2:14
Имя: Евген
Машина: Audi A4 B7 3.0TDI
Пункты репутации: 0

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Вернуться в Audi A4 B7 (2004-2008)

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1