Проблема со стартом

Здесь обсуждаются Ауди А4 третьего поколения

Модераторы: 3D_max, Butterfly

Сообщение КИВ » Пт дек 27, 2019 19:55

Всем привет. Машинка 2005 в7 , турбодизель. С лета периодически (!!) плохо заводится.Впервые появилось после парковки на солнце. Сейчас бывает в основном после остановки недолгой на прогретом моторе. При запуске двигателя стартер хорошо крутит, потом ощущение,что машина вот вот заведётся , но мотор делает «брррр» и вырубается. Вторая попытка завести в 99%удачна, как будто все ок.потом может 2 недели нормально заводиться. На диагностике по компу-ошибок нет. Дилеры отказывают смотреть мотор старше 10 лет. Вообще непонятно что делать и куда обращаться. :? Скоро ( ближе к лету) грядёт большое яТО на 200 тыс. но врятли это что то изменит. Непонятно куда обращаться. Может у кого-то была похожая проблема и есть какие-то идеи? :?
TigraИзображение
ИзображениеИзображение
Аватар пользователя
КИВ
 
Сообщений: 82
Зарегистрирован: Пн сен 05, 2011 13:29
Откуда: Москва, зюзино
Имя: Ирина
Машина: 2.0 ТД (В7)синяя
Пункты репутации: 160

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Сообщение Tashia Hollenbeck » Чт янв 09, 2020 16:23

ну это как обычно, машинка то уже не молодая
Аватар пользователя
Tashia Hollenbeck
 
Сообщений: 4
Зарегистрирован: Чт янв 09, 2020 16:21
Имя: Юля
Машина: Audi A4
Пункты репутации: 0

Сообщение Gertrude Bratten » Ср мар 04, 2020 20:29

из-за чего это бываеТ?
Аватар пользователя
Gertrude Bratten
 
Сообщений: 4
Зарегистрирован: Ср мар 04, 2020 20:24
Имя: Даша
Машина: Ауди А6
Пункты репутации: 0


Вернуться в Audi A4 B7 (2004-2008)

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1


cron