Похоже у меня проблемы с ГУР, подскажите...

Четверка-проходимец живёт тут :)

Модератор: Butterfly

Сообщение leliks » Чт янв 31, 2013 13:55

Доброго дня!
У меня вопрос такой. Имею автомобиль Audi A4 Allroad 2010г.в. TFSI 2.0 quattro
Владею не давно. Есть походу какие-то проблемы с гидроусилителем руля: на прогретой машине на холостых оборотах (когда стоишь на месте) руль можно повернуть только с усилием, слышен шум. Если на газ поднажать и поднять обороты хотя бы до 1500-2000 то руль вращается без проблем и ничего не шумит. Кроме того пока машина холодная (видимо масло усилителя гуще) то нормально вращается руль и на холостых. В чем может быть причина по симптомам, если кто сталкивался?
leliks
 
Сообщений: 2
Зарегистрирован: Чт янв 31, 2013 13:50
Имя: Алексей
Машина: Audi A4 Allroad
Пункты репутации: 0

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Сообщение GunShip » Чт янв 31, 2013 14:02

А уровень жидкости ГУР в норме?
Audi A4 B5 Avant 1.8Turbo (AJL) Quattro 180Hp 5-МКПП S-Line- продана. :( =банда Avant-ов=
Subaru Forester SF5 S-turbo ,бордовый лесовичок на АКПП О_о - долой ДНИЩЕ!
Я снова на VAGе :Р Volkswagen Passat B5+ 1.8T+МКПП=счастье ;)
Изображение
Изображение
Изображение
Аватар пользователя
GunShip
 
Сообщений: 8908
Зарегистрирован: Пт мар 18, 2011 12:06
Откуда: Подольск-Москва
Имя: Алексей
Машина: Volkswagen Passat 5+
Пункты репутации: 11331

Сообщение t0lstiy » Чт янв 31, 2013 14:04

Вообще в поиск с такими симптомами))))
1. Когда меняли последний раз жидкость и меняли ли вообще
2. В бачке на заведенную пены и бурления нету?
Езжу я на Ауди А4, тачка нравится мне очень,
И нету марки лучше в мире, говорю я, между прочим
--------------------------------------------------
Хочу А8, хоть убей, ремонтить буду я исправно,
И не пугает табун лошадей, пусть лучше служит верой и правдой)
Аватар пользователя
t0lstiy
 
Сообщений: 13705
Зарегистрирован: Ср авг 12, 2009 8:36
Откуда: РБ, г. Минск
Имя: Слаффкин
Машина: A4 ADP/FWD/1.6/97
Пункты репутации: 28331

Сообщение leliks » Чт янв 31, 2013 14:21

1) Я жидкость не менял, машина недавно у меня.
2) Уровень в бачке в норме.
3) Бурления я не наблюдал. Правда только на холостых смотрел, не кому было погазовать за меня.
leliks
 
Сообщений: 2
Зарегистрирован: Чт янв 31, 2013 13:50
Имя: Алексей
Машина: Audi A4 Allroad
Пункты репутации: 0

СообщениеСообщение было удалено | удалил: Butterfly | Вс май 10, 2020 3:24.


Вернуться в Audi A4 Allroad

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1