Глохнет проработав 10 минут и не заводится

Модератор: Butterfly

Сообщение dmitry121186 » Вс янв 06, 2019 12:46

Добрый день,ребята! Помогите с проблемой! Ситуация следующая: Перед Новым годом завел машину,завелась с пол пинка, проработав мин 10 сдавая назад машина резко заглохла. Осуществив около 10 попыток завести ее, не завелась! Дальше не стал ее трогать, не до неё было, праздники же :stars: :crazy:. Сегодня, решил попробовать, завелась, туго но все же, обрадовался. Но, опять проработав мин 10, не трогаясь, на месте, опять резко заглохла! Кручу снова ее, не заводится! Месяц назад была такая проблема, электрик завел ее, сказал причина была в повреждении фишки ЭБУ, но ситуация повторилась. Устал уже с ней, да им денег постоянно отваливать электрикам тоже надоело. Ошибок совсем не показывает, в предыдущий раз, все проверял, насос, искру, все что мог. Подскажите, В чём может быть причина, может у кого такая же песня была ?? С уважением к Вам
dmitry121186
 
Сообщений: 1
Зарегистрирован: Вс янв 06, 2019 12:16
Имя: Дмитрий
Машина: AUDI A4 B5
Пункты репутации: 0

Объявления

Аватар пользователя
Менеджер
Отдел рекламы
 
Зарегистрирован: Ср ноя 26, 2008
Откуда:Москва
Имя:Максим

Сообщение тот самый » Пн янв 07, 2019 16:53

на пассате была хрень такая, выкрутили датчик с катализатора, заробила. пришлось им пробивать катализатор. попробуй у себя выкрутить, а так хрен знает что.
тот самый
 
Сообщений: 8
Зарегистрирован: Сб дек 30, 2017 16:26
Имя: тот самый
Машина: ауди а4 б6
Пункты репутации: 0


Вернуться в Двигатель

Кто сейчас на форуме

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 0